<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" id="html"> <!--<![endif]-->
<head>
<title>Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm | Politikstube</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://politikstube.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="//politikstube.com/images/favicon.jpg">

<link rel="canonical" href="https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm | Politikstube" />
<meta property="og:description" content="Am Sonntag war der Rastatter AfD-Politiker Roland Oberst (†68) im Folge einer mehrwöchigen Corona-Infektion verstorben. Am Abend des selben Tages dann teilte der Leipziger Stadtrat einen Artikel über das Ableben des AfD-Mannes und versah seinen Post mit dem Kommentar &#8222;Corona hat mehr gegen Nazis getan als Sicherheitsbehörden&#8220;. Das zog eine Welle der Empörung nach sich, [&hellip;]" />
<meta property="og:url" content="https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" />
<meta property="og:site_name" content="Politikstube" />
<meta property="article:published_time" content="2021-12-28T19:38:03+00:00" />
<meta property="article:modified_time" content="2021-12-28T19:41:10+00:00" />
<meta property="og:image" content="https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg" />
<meta property="og:image:width" content="773" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Politikstube" />
<meta name="twitter:site" content="@Politikstube" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Victoria" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://politikstube.com/#organization","name":"Politikstube","url":"https://politikstube.com/","sameAs":["https://twitter.com/Politikstube"],"logo":{"@type":"ImageObject","@id":"https://politikstube.com/#logo","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2020/05/logo_600x171.jpg","contentUrl":"https://politikstube.com/wp-content/uploads/2020/05/logo_600x171.jpg","width":600,"height":171,"caption":"Politikstube"},"image":{"@id":"https://politikstube.com/#logo"}},{"@type":"WebSite","@id":"https://politikstube.com/#website","url":"https://politikstube.com/","name":"Politikstube","description":"Unabh\u00e4ngige Nachrichten aus Politik, Multikulti, Wirtschaft und mehr...","publisher":{"@id":"https://politikstube.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://politikstube.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#primaryimage","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg","contentUrl":"https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg","width":773,"height":457},{"@type":"WebPage","@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#webpage","url":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/","name":"Nach Tweet \u00fcber verstorbenen AfD-Politiker: Gr\u00fcnen-Anwalt kassiert Shitstorm | Politikstube","isPartOf":{"@id":"https://politikstube.com/#website"},"primaryImageOfPage":{"@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#primaryimage"},"datePublished":"2021-12-28T19:38:03+00:00","dateModified":"2021-12-28T19:41:10+00:00","breadcrumb":{"@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/"]}]},{"@type":"BreadcrumbList","@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://politikstube.com/"},{"@type":"ListItem","position":2,"name":"Nach Tweet \u00fcber verstorbenen AfD-Politiker: Gr\u00fcnen-Anwalt kassiert Shitstorm"}]},{"@type":"Article","@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#article","isPartOf":{"@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#webpage"},"author":{"@id":"https://politikstube.com/#/schema/person/955a0f3ffb75d2d3756a05b79c5eeba5"},"headline":"Nach Tweet \u00fcber verstorbenen AfD-Politiker: Gr\u00fcnen-Anwalt kassiert Shitstorm","datePublished":"2021-12-28T19:38:03+00:00","dateModified":"2021-12-28T19:41:10+00:00","mainEntityOfPage":{"@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#webpage"},"wordCount":166,"commentCount":1,"publisher":{"@id":"https://politikstube.com/#organization"},"image":{"@id":"https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#primaryimage"},"thumbnailUrl":"https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg","articleSection":["Nachrichten"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#respond"]}]},{"@type":"Person","@id":"https://politikstube.com/#/schema/person/955a0f3ffb75d2d3756a05b79c5eeba5","name":"Victoria","image":{"@type":"ImageObject","@id":"https://politikstube.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/5134ce80fad0d462d8fa3b1bee3594ab?s=96&d=monsterid&r=g","contentUrl":"https://secure.gravatar.com/avatar/5134ce80fad0d462d8fa3b1bee3594ab?s=96&d=monsterid&r=g","caption":"Victoria"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Feed" href="https://politikstube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Kommentar-Feed" href="https://politikstube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm Kommentar-Feed" href="https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politikstube.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='truepush-admin-menu-styles-css' href='https://politikstube.com/wp-content/plugins/truepush-free-web-push-notifications/views/css/truepush-menu-styles.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://politikstube.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css' href='https://politikstube.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=b809f4d4c33c91a5ae3a5099af09bdde' type='text/css' media='all' />
<link rel='stylesheet' id='arve-pro-css' href='https://politikstube.com/wp-content/plugins/arve-pro/build/main.css?ver=1c05d19dd0d8678bf93fc57ae9a39248' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css' href='https://politikstube.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.8' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://politikstube.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://politikstube.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://politikstube.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='https://politikstube.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=b809f4d4c33c91a5ae3a5099af09bdde' id='arve-main-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scnb-cookiebar-js-js-extra'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"politikstube.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5' id='scnb-cookiebar-js-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://politikstube.com/wp-json/" /><link rel="alternate" type="application/json" href="https://politikstube.com/wp-json/wp/v2/posts/103323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politikstube.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politikstube.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://politikstube.com/?p=103323' />
<link rel="alternate" type="application/json+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a7c2b5e4b2","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/politikstube.com\/wp-admin\/","wpRestNonce":"a7c2b5e4b2","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/politikstube.com\/wp-admin\/","wpRestNonce":"a7c2b5e4b2","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":103323};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "610c13d1bdd8a729a5406467",
fromWordpress : true,
local : false,
wordpresspath : "https://politikstube.com/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75070233-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1344f4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1344f4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1344f4;
                }
                .tdm-btn-style1 {
					background-color: #1344f4;
				}
				.tdm-btn-style2:before {
				    border-color: #1344f4;
				}
				.tdm-btn-style2 {
				    color: #1344f4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1344f4;
                    -moz-box-shadow: 0 2px 16px #1344f4;
                    box-shadow: 0 2px 16px #1344f4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1344f4;
                    -moz-box-shadow: 0 4px 26px #1344f4;
                    box-shadow: 0 4px 26px #1344f4;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-103323 single-format-standard td-standard-pack nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/politikstube_offiziell" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a> <span></span><a id="register-link-mob">Beitreten</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li id="menu-item-81559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81559"><a href="#">KATEGORIEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-32699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="https://politikstube.com/category/bild-des-tages/">Bilder</a></li>
<li id="menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-32695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li id="menu-item-32698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li id="menu-item-32697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li id="menu-item-32696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Dein Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Dein Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Account erstellen</a>
</div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Registriere dich für einen Account</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">Deine E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">Dein Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Deine E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Sende mein Passwort">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://politikstube.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden/Registrieren</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li id="menu-item-19763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentar-Regeln</a></li>
<li id="menu-item-76170" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76170"><a href="https://politikstube.com/category/politikstube/">Politikstube</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/politikstube_offiziell" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melde dich an</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Dein Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Dein Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmelden">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>
<a id="register-link">Account erstellen</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Account erstellen</div>
<div class="td-login-panel-descr">Bitte erstelle einen Account nur, wenn du regelmäßig Kommentare schreibst. Fake Accounts und Accounts ohne Kommentare werden von Zeit zu Zeit gelöscht!</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Deine E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Dein Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Deine E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
<div class="td-login-info-text">Ein Passwort wird dir per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://politikstube.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/mobil-logo.png" alt="Politikstube" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
<span class="td-visual-hidden">Politikstube</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81559"><a href="#">KATEGORIEN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76287"><a href="https://politikstube.com/category/bild-des-tages/">Bilder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-103323" class="post-103323 post type-post status-publish format-standard has-post-thumbnail category-nachrichten" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://politikstube.com/author/victoria/">Victoria</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T20:38:03+01:00">28. Dezember 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-103323">436</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-padding td-post-sharing-style15 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Teilen</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/&text=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm&url=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F&via=Politikstube" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b72012e2c276f1b382a2a3b6f8cf32d2a3d6f392a3d3c3b203d2d2a212a216f0e290b621f2023263b26242a3d756f083d8cf3212a21620e21382e233b6f242e3c3c262a3d3b6f1c27263b3c3b203d22692d202b3672273b3b3f3c7560603f2023263b26243c3b3a2d2a612c202260212e2c27623b382a2a3b623a2a2d2a3d62392a3d3c3b203d2d2a212a21622e292b623f2023263b26242a3d62283d3a2a212a21622e21382e233b62242e3c3c262a3d3b623c27263b3c3b203d2260" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/&title=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm %0A%0A https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/&amp;media=https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg&description=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<div class="td-a-rec td-a-rec-id-content_top  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="as2580" data-title="Most Popular"><a rel="nofollow" href="https://ad.style" target="_blank">
native advertising</a></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2580});
</script></div><p><a href="https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg"><img loading="lazy" class="alignnone size-full wp-image-103324" src="https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg" alt="" width="773" height="457" srcset="https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg 773w, https://politikstube.com/wp-content/uploads/2021/12/M16131-300x177.jpg 300w, https://politikstube.com/wp-content/uploads/2021/12/M16131-768x454.jpg 768w" sizes="(max-width: 773px) 100vw, 773px" /></a></p>
<p>Am Sonntag war der Rastatter AfD-Politiker Roland Oberst (†68) im Folge einer mehrwöchigen Corona-Infektion verstorben. Am Abend des selben Tages dann teilte der Leipziger Stadtrat einen Artikel über das Ableben des AfD-Mannes und versah seinen Post mit dem Kommentar &#8222;Corona hat mehr gegen Nazis getan als Sicherheitsbehörden&#8220;.</p>
<p>Das zog eine Welle der Empörung nach sich, vielfach wurde der Tweet im Netz geteilt. &#8222;Wer sich über den Tod eines Menschen erfreut, ist vieles, aber sicherlich kein Demokrat!&#8220;, schrieb ein User auf Twitter; &#8222;Menschenverachtung pur!&#8220;, kommentierte ein weiteres Profil dazu.</p>
<p>Kasek selbst merkte, dass er mit seinem Kommentar über sein Ziel hinausgeschossen war: Noch in der Nacht zum Montag löschte er den Tweet und entschuldigte sich. Quelle: Tag24.de</p>
<p><strong>Politikstube:</strong> Eine Entschuldigung ist das nicht gerade &#8211; &#8222;überspitzt formuliert&#8220; &#8211; &#8222;vermutlich pietätlos&#8220; &#8211; aber was soll man von diesen ideologisch Verblendeten auch anderes erwarten.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Was ist geschehen? Ein AfD Mitglied und Coronaleugner ist an Corona gestorben. Parallel dazu haben seine Kollegen weiterhin die Gefährlichkeit geleugnet.<br />Ich habe das überspitzt formuliert aufgegriffen.<br />Nicht sehr schicklich, vermutlich auch pietätlos.</p>
<p>Ist so.</p>
<p>&mdash; Jürgen Kasek (@JKasek) <a rel="nofollow" target="_blank" href="https://twitter.com/JKasek/status/1475467810470088708?ref_src=twsrc%5Etfw">December 27, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">Tweet abgesetzt. Missverständlich und deswegen gelöscht. Sache richtig gestellt.</p>
<p>Wenn interessiert es nicht? Richtig, die blaubraunen die wieder verlässlich etwas haben um ihren Blutdruck zu steigern.</p>
<p>Gern geschehen.</p>
<p>Anzeigen folgen dann auch noch.<a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/nonazis?src=hash&amp;ref_src=twsrc%5Etfw">#nonazis</a> <a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/noafd?src=hash&amp;ref_src=twsrc%5Etfw">#noafd</a></p>
<p>&mdash; Jürgen Kasek (@JKasek) <a rel="nofollow" target="_blank" href="https://twitter.com/JKasek/status/1475467158880727051?ref_src=twsrc%5Etfw">December 27, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div id='wpd-post-rating' class='wpd-not-rated'>
<div class='wpd-rating-wrap'>
<div class='wpd-rating-left'></div>
<div class='wpd-rating-data'>
<div class='wpd-rating-value'>
<span class='wpdrv'>2</span>
<span class='wpdrc'>1</span>
<span class='wpdrt'>Bewertung</span></div>
<div class='wpd-rating-title'>Artikel Bewertung</div>
<div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg></div></div>
<div class='wpd-rating-right'></div></div></div><div style='display: none;' itemscope itemtype='https://schema.org/Product'><meta itemprop='name' content='Artikel Bewertung'><div style='display: none;' itemprop='aggregateRating' itemscope itemtype='https://schema.org/AggregateRating'><meta itemprop='bestRating' content='5'><meta itemprop='worstRating' content='1'><meta itemprop='ratingValue' content='2'><meta itemprop='ratingCount' content='1'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><h5><strong>Folgt Politikstube auch auf: <a rel="nofollow" href="https://t.me/politikstube_offiziell" target="_blank">Telegram</a></p>
</strong></h5>
<div id="SC_TBlock_780628"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "780628",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script>
<div id="as3039" data-title="Popular Content"><a rel="nofollow" href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:3039});
</script>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-padding td-post-sharing-style15 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Teilen</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/&text=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm&url=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F&via=Politikstube" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af9d6d4df97e3c0d2d2c397740bd5d2c597c1d2c5c4c3d8c5d5d2d9d2d997f6d1f39ae7d8dbdec3dedcd2c58d97f0c5740bd9d2d99af6d9c0d6dbc397dcd6c4c4ded2c5c397e4dfdec3c4c3d8c5da91d5d8d3ce8adfc3c3c7c48d9898c7d8dbdec3dedcc4c3c2d5d299d4d8da98d9d6d4df9ac3c0d2d2c39ac2d2d5d2c59ac1d2c5c4c3d8c5d5d2d9d2d99ad6d1d39ac7d8dbdec3dedcd2c59ad0c5c2d2d9d2d99ad6d9c0d6dbc39adcd6c4c4ded2c5c39ac4dfdec3c4c3d8c5da98" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/&title=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm %0A%0A https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/&amp;media=https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg&description=Nach+Tweet+%C3%BCber+verstorbenen+AfD-Politiker%3A+Gr%C3%BCnen-Anwalt+kassiert+Shitstorm" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://politikstube.com/author/victoria/">Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victoria"></span><meta itemprop="datePublished" content="2021-12-28T20:38:03+01:00"><meta itemprop="dateModified" content="2021-12-28T20:41:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//politikstube.com/images/Logo_Neu_272.png"></span><meta itemprop="name" content="Politikstube"></span><meta itemprop="headline " content="Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://politikstube.com/wp-content/uploads/2021/12/M16131.jpg"><meta itemprop="width" content="773"><meta itemprop="height" content="457"></span> </footer>
</article> 
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://politikstube.com/wp-login.php?redirect_to=https%3A%2F%2Fpolitikstube.com%2Fnach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://politikstube.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
 <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1d303abdd9" /><input type="hidden" name="_wp_http_referer" value="/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte anmelden um einen Kommentar zu schreiben</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="1">
<span class='wpdtc' title='1'>1</span> Kommentar </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-73471_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Kein Schaf' src='https://politikstube.com/wp-content/uploads/2021/08/avatar_user_2194_1628456119-64x64.png' srcset='https://politikstube.com/wp-content/uploads/2021/08/avatar_user_2194_1628456119-128x128.png 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-73471" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Kein Schaf<span class='wpd-user-nicename' data-wpd-clipboard='@kein-schaf'>&nbsp;(@kein-schaf)</span>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/#comment-73471'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Wenigstens outen sich die Dummen und Hässlichen als das was sie sind.<br />
Die Familie von Herrn Oberst hat mein ehrliches Mitgefühl.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-vote-result-like wpd-up' title='2'>2</div>
<div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-73471_0'></div></div> <div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><div id="as2515" data-title="Related Content"><a rel="nofollow" href="https://ad.style" target="_blank">
native advertising</a></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2515});
</script></div></aside><div class="td_block_wrap td_block_19 td_block_widget tdi_3 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"custom_title":"Politikstube aktuell","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3","block_type":"td_block_19","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "1";
block_tdi_3.block_type = "td_block_19";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "19826";
block_tdi_3.header_color = "#";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3966";
tdBlocksArray.push(block_tdi_3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Politikstube aktuell</span></h4></div><div id=tdi_3 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" rel="bookmark" class="td-image-wrap " title="Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm"><img width="356" height="220" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2021/12/M16131-356x220.jpg" srcset="https://politikstube.com/wp-content/uploads/2021/12/M16131-356x220.jpg 356w, https://politikstube.com/wp-content/uploads/2021/12/M16131-741x457.jpg 741w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/nach-tweet-ueber-verstorbenen-afd-politiker-gruenen-anwalt-kassiert-shitstorm/" rel="bookmark" title="Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm">Nach Tweet über verstorbenen AfD-Politiker: Grünen-Anwalt kassiert Shitstorm</a></h3> <div class="td-editor-date">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T20:38:03+01:00">28. Dezember 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/unser-leben-wird-nicht-mehr-das-alte-sein/" rel="bookmark" class="td-image-wrap " title="Unser Leben wird nicht mehr das Alte sein&#8230;"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2021/12/M16130-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2021/12/M16130-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2021/12/M16130-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Unser Leben wird nicht mehr das Alte sein&#8230;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/unser-leben-wird-nicht-mehr-das-alte-sein/" rel="bookmark" title="Unser Leben wird nicht mehr das Alte sein&#8230;">Unser Leben wird nicht mehr das Alte sein&#8230;</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T19:51:29+01:00">28. Dezember 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/krankenschwester-zurzeit-sterben-mehr-kinder-an-folgen-des-covid-impfstoffes-als-an-covid/" rel="bookmark" class="td-image-wrap " title="Krankenschwester: Zurzeit sterben mehr Kinder an Folgen des Covid-Impfstoffes als an Covid"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2021/12/M16129-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2021/12/M16129-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2021/12/M16129-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Krankenschwester: Zurzeit sterben mehr Kinder an Folgen des Covid-Impfstoffes als an Covid" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/krankenschwester-zurzeit-sterben-mehr-kinder-an-folgen-des-covid-impfstoffes-als-an-covid/" rel="bookmark" title="Krankenschwester: Zurzeit sterben mehr Kinder an Folgen des Covid-Impfstoffes als an Covid">Krankenschwester: Zurzeit sterben mehr Kinder an Folgen des Covid-Impfstoffes als an Covid</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T18:24:13+01:00">28. Dezember 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/schau-an-polizeigewerkschaft-sachsen-sollte-regeln-fuer-versammlungen-lockern/" rel="bookmark" class="td-image-wrap " title="Schau an! Polizeigewerkschaft: Sachsen sollte Regeln für Versammlungen lockern"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2021/08/14956-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2021/08/14956-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2021/08/14956-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Schau an! Polizeigewerkschaft: Sachsen sollte Regeln für Versammlungen lockern" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/schau-an-polizeigewerkschaft-sachsen-sollte-regeln-fuer-versammlungen-lockern/" rel="bookmark" title="Schau an! Polizeigewerkschaft: Sachsen sollte Regeln für Versammlungen lockern">Schau an! Polizeigewerkschaft: Sachsen sollte Regeln für Versammlungen lockern</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T17:11:09+01:00">28. Dezember 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/kollektive-angststoerung-internationaler-tragweite-dr-hans-joachim-maaz-im-interview/" rel="bookmark" class="td-image-wrap " title="&#8222;Kollektive Angststörung internationaler Tragweite&#8220; – Dr. Hans-Joachim Maaz im Interview"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2021/12/M16128-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2021/12/M16128-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2021/12/M16128-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="&#8222;Kollektive Angststörung internationaler Tragweite&#8220; – Dr. Hans-Joachim Maaz im Interview" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/kollektive-angststoerung-internationaler-tragweite-dr-hans-joachim-maaz-im-interview/" rel="bookmark" title="&#8222;Kollektive Angststörung internationaler Tragweite&#8220; – Dr. Hans-Joachim Maaz im Interview">&#8222;Kollektive Angststörung internationaler Tragweite&#8220; – Dr. Hans-Joachim Maaz im Interview</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T14:14:44+01:00">28. Dezember 2021</time></span> </div>
</div>
</div>
</div></div> <aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M203159ScriptRootC1152530"></div>
<script src="https://jsc.mgid.com/p/o/politikstube.com.1152530.js" async></script>
</div></aside><aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>Impfstoffe nicht zur Prävention zugelassen, sondern nur zur Abwendung eines schweren Verlaufs!</span></h4><a href="https://politikstube.com/impfstoffe-nicht-zur-praevention-zugelassen-sondern-nur-zur-abwendung-eines-schweren-verlaufs/"><img width="300" height="209" src="https://politikstube.com/wp-content/uploads/2021/08/15038-300x209.jpg" class="image wp-image-96924  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://politikstube.com/wp-content/uploads/2021/08/15038-300x209.jpg 300w, https://politikstube.com/wp-content/uploads/2021/08/15038-100x70.jpg 100w, https://politikstube.com/wp-content/uploads/2021/08/15038.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-topbar-container"><ul id="menu-topbar-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentar-Regeln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76170"><a href="https://politikstube.com/category/politikstube/">Politikstube</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2016 - 2021 Politikstube.com </div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #fff;color: #000;font-size: 12px;border-top: 3px solid #2f6d94;}.scnb-buttons a{background-color: #2f6d94;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">Um Ihnen einen optimalen Service auf unserer Webseite zu bieten, verwenden wir Cookies zur Verbesserung der Funktionalität sowie zu Analysezwecken. Durch die weitere Nutzung dieser Webseite erklären Sie sich damit einverstanden. </div>
<div class="scnb-buttons">
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>OK</b></a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9e2c0dc360ab8323b137c10fd672dc0d';
hf4V='75a45fa5a34ef05c0b59e2c748d22f1f';
cm4S="form[action='https://politikstube.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_bottom {
    text-align: left;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 14px;
    color: #0b4f96;
    margin-bottom: 8px;
}


</style>
<div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1258990602475003",
          enable_page_level_ads: true
     });
</script>
</div><script type="text/javascript">jQuery(document).ready(function(){
   jQuery('body').on('contextmenu', 'video', function() { return false; });
});</script><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Hinterlasse den ersten Kommentar!",
        wc_comment_join_text: "Beteilige dich an der Diskussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.8' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
UA-75070233-1

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://politikstube.com/images/b1.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[103323]");
                });
            
</script>
</body>
</html>


