<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" id="arve"> <!--<![endif]-->
<head>
<title>Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen | Politikstube</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://politikstube.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="//politikstube.com/images/favicon.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Feed" href="https://politikstube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Kommentar-Feed" href="https://politikstube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen Kommentar-Feed" href="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politikstube.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://politikstube.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://politikstube.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://politikstube.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://politikstube.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://politikstube.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://politikstube.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"politikstube.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/politikstube.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/politikstube.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"7edfaf2e44d00fa9023bed0c39db0e31","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":74680,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<link rel='https://api.w.org/' href='https://politikstube.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politikstube.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politikstube.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='So, ihr Vögel aus Berlin &#8211; jetzt ist Schluss mit lustig' href='https://politikstube.com/so-ihr-voegel-aus-berlin-jetzt-ist-schluss-mit-lustig/' />
<link rel='next' title='Tino Chrupalla im phoenix tagesgespräch zu den Lockerungen in der Coronakrise' href='https://politikstube.com/tino-chrupalla-im-phoenix-tagesgespraech-zu-den-lockerungen-in-der-coronakrise/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/" />
<link rel='shortlink' href='https://politikstube.com/?p=74680' />
<link rel="alternate" type="application/json+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F&#038;format=xml" />
<style>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</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"87874f119d","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/politikstube.com\/wp-admin\/","wpRestNonce":"87874f119d","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://politikstube.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd4bf839-5cf4-4a62-accd-30fa1517adf7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://politikstube.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Benachrichtigungen abgestellt';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du erhälst künftig Benachrichtigungen von Politikstube';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen von Politikstube blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für das Folgen auf Politikstube';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du erhälst künftig wieder Benachrichtigungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du erhälst keine Benachrichtigungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'BENACHRICHTIGUNGEN AKTIVIEREN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BENACHRICHTIGUNGEN DEAKTIVIEREN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen nicht mehr blockieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge den Anweisungen um Benachrichtigungen zu erlauben';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75070233-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1344f4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1344f4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1344f4;
                }
                .tdm-btn-style1 {
					background-color: #1344f4;
				}
				.tdm-btn-style2:before {
				    border-color: #1344f4;
				}
				.tdm-btn-style2 {
				    color: #1344f4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1344f4;
                    -moz-box-shadow: 0 2px 16px #1344f4;
                    box-shadow: 0 2px 16px #1344f4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1344f4;
                    -moz-box-shadow: 0 4px 26px #1344f4;
                    box-shadow: 0 4px 26px #1344f4;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-74680 single-format-standard td-standard-pack reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
</div>
 </div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li id="menu-item-32699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li id="menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-32695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li id="menu-item-32698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li id="menu-item-32697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li id="menu-item-32696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://politikstube.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li id="menu-item-19763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentare/Registrierung</a></li>
<li id="menu-item-74461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74461"><a target="_blank" rel="nofollow" href="https://www.patreon.com/politikstube?fan_landing=true">Politikstube unterstützen</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
 <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmelden">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
 <div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
<span class="td-visual-hidden">Politikstube</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_3ea td_block_template_1">
<style>
/* custom css */
.tdi_1_3ea.td-a-rec-img,
				.tdi_1_3ea .td-adspot-title{
				    text-align: left;
				}.tdi_1_3ea.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_3ea .td-element-style{
					z-index: -1;
				}
</style><a rel="nofollow" href="https://alternative-presseschau.com" target="_blank"><img src="https://alternative-presseschau.com/images/ap728x90.jpg" /></a>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/mobil-logo.png" alt="Politikstube" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://politikstube.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
 <div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-74680" class="post-74680 post type-post status-publish format-standard has-post-thumbnail category-politik" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://politikstube.com/category/politik/">Politik</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://politikstube.com/author/victoria/">Victoria</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">17. April 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74680">227</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen&url=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F&via=Politikstube">
 <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#251a5650474f4046511877404c464d51054b4c464d51054450464d05404c4b40057668761a0560701f0564565c49e6814b5157444240054c4b05664a574a4b44086e574c56400555405705600868444c4905405748e69342494c464d404b03474a415c184d515155561f0a0a554a494c514c4e56515047400b464a480a57404c464d51084b4c464d51084450464d08404c4b40085648560840500844565c4944404b5157444240084c4b08464a574a4b44084e574c56400855405708400848444c49084057484a4042494c464d404b0a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen %0A%0A https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/&amp;media=https://politikstube.com/wp-content/uploads/2018/02/2155.jpg&description=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/&title=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen">
 <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/&text=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_5b8 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_5b8.td-a-rec-img,
				.tdi_2_5b8 .td-adspot-title{
				    text-align: left;
				}.tdi_2_5b8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_5b8 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<figure id="attachment_33308" aria-describedby="caption-attachment-33308" style="width: 825px" class="wp-caption alignleft"><img class="size-full wp-image-33308" src="https://politikstube.com/wp-content/uploads/2018/02/2155.jpg" alt="" width="825" height="462" srcset="https://politikstube.com/wp-content/uploads/2018/02/2155.jpg 825w, https://politikstube.com/wp-content/uploads/2018/02/2155-300x168.jpg 300w, https://politikstube.com/wp-content/uploads/2018/02/2155-768x430.jpg 768w, https://politikstube.com/wp-content/uploads/2018/02/2155-696x390.jpg 696w" sizes="(max-width: 825px) 100vw, 825px" /><figcaption id="caption-attachment-33308" class="wp-caption-text">Symbolbild</figcaption></figure>
<p style="text-align: justify;">In den schwierigen Zeiten der Corona-Krise macht die EU-Kommission sich Gedanken um die Möglichkeiten, wie Asylanträge problemlos gestellt werden können: Die Asylgesuche sollen europaweit in Form per E-Mail oder Post gestattet sein. Im Grunde reicht doch auch eine SMS, um den Behörden den Aufenthaltsort und den Zahlungsmodus mitzuteilen? Ein weiteres Anliegen des Zentralkomitees in Brüssel ist die Neuansiedlung, die soll möglichst weiterhin durchgeführt werden, auch da darf offenbar der Virus nicht stören und kein Grund für eine Verzögerung sein.</p>
<p style="text-align: justify;">Ob in schriftlicher Form oder per E-Mail, die bedingungslose Versorgung – auch ohne Anhörung &#8211; soll gesichert werden, da kommt es auf die Details nicht mehr an, ob der Antrag berechtigt ist oder nicht, ob der Antragsteller wahre Angaben über seine Herkunft und sein Asylgrund macht, wichtig ist, dass die Tore in die Sozialsysteme offengehalten werden und das Asylrecht absolut zu gelten hat.</p>
<p style="text-align: justify;"><strong>[&#8230;]</strong> Asylanträge sollen nach dem Willen der EU-Kommission in der Corona-Krise europaweit per E-Mail oder Post gestellt werden können, wo dies nötig und möglich sei. Die Asylbewerber sollten dann auch eine Eingangsbestätigung erhalten, heißt es in am Donnerstag veröffentlichten Empfehlungen der Brüsseler Behörde zum Umgang mit Flüchtlingen und Migranten. Generell müssen Zufluchtsuchende danach &#8222;im größtmöglichen Maße&#8220; weiter Zugang zu Asylverfahren haben und ihre grundlegenden Rechte gewahrt werden.</p>
<p style="text-align: justify;">Die EU-Kommission ermuntert die EU-Staaten darüber hinaus, geplante Neuansiedlungen so weit als möglich durchzuführen. Für Neuansiedlungen, bei denen schutzbedürftige Menschen direkt aus Drittländern in die EU kommen, gelten die wegen der Corona-Pandemie erlassenen Einreisebeschränkungen nicht. Gerade die Corona-Krise könne Neuansiedlungen noch drängender machen. <strong>[&#8230;] </strong>Quelle: <a rel="nofollow" href="http://archive.md/l14lO" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;"><strong>evangelisch.de (Archiv)</strong></span></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_759 td_block_template_1">
<style>
/* custom css */
.tdi_3_759.td-a-rec-img,
				.tdi_3_759 .td-adspot-title{
				    text-align: left;
				}.tdi_3_759.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_759 .td-element-style{
					z-index: -1;
				}
</style>

<div id="M203159ScriptRootC224016">
<div id="M203159PreloadC224016">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M203159ScriptRootC224016")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M203159ScriptRootC224016");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=224016;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/p/o/politikstube.com.224016.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div align="center">
<h4><strong><em><u><a rel="nofollow" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank" class="SS">Wandere aus, solange es noch geht!</a></u></em></strong></h4>
</div>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
 <div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen&url=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F&via=Politikstube">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#744b0701161e1117004926111d171c00541a1d171c00541501171c54111d1a11542739274b5431214e5435070d18b7d01a0006151311541d1a54371b061b1a15593f061d07115404110654315939151d1854110619b7c213181d171c111a52161b100d491c000004074e5b5b041b181d001d1f07000116115a171b195b06111d171c00591a1d171c00591501171c59111d1a11590719075911015915070d1815111a0006151311591d1a59171b061b1a15591f061d07115904110659115919151d18591106191b1113181d171c111a5b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen %0A%0A https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/&amp;media=https://politikstube.com/wp-content/uploads/2018/02/2155.jpg&description=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/&title=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/&text=Reicht+nicht+auch+eine+SMS%3F+EU%3A+Asyl%C3%A4ntrage+in+Corona-Krise+per+E-Mail+erm%C3%B6glichen">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://politikstube.com/so-ihr-voegel-aus-berlin-jetzt-ist-schluss-mit-lustig/">So, ihr Vögel aus Berlin &#8211; jetzt ist Schluss mit lustig</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://politikstube.com/tino-chrupalla-im-phoenix-tagesgespraech-zu-den-lockerungen-in-der-coronakrise/">Tino Chrupalla im phoenix tagesgespräch zu den Lockerungen in der Coronakrise</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://politikstube.com/author/victoria/">Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Victoria"></span><meta itemprop="datePublished" content="2020-04-17T10:44:10+02:00"><meta itemprop="dateModified" content="2020-04-17T10:46:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//politikstube.com/images/Logo_Neu_272.png"></span><meta itemprop="name" content="Politikstube"></span><meta itemprop="headline " content="Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://politikstube.com/wp-content/uploads/2018/02/2155.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="462"></span> </footer>
</article> 
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
<div class="wpdiscuz-comment-count">
<div class="wpd-cc-value">2</div>
<div class="wpd-cc-arrow"></div>
</div>
Hinterlasse einen Kommentar - Bitte unsere Kommentar-Regeln beachten! </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
<i class="fas fa-sign-in-alt"></i> <span>Bitte <a href="https://politikstube.com/wp-login.php?redirect_to=https%3A%2F%2Fpolitikstube.com%2Freicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen%2F">Anmelden</a> um einen Kommentar abzugeben</span> </div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wpdiscuz-form-bottom-bar">
<div class="wpdiscuz-fbb-left">
<div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
<i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">2</span>
<wpdtip>Comment threads</wpdtip>
</div>
<div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
<i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
<wpdtip>Thema Antworten</wpdtip>
</div>
<div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
<i class="fas fa-rss"></i><span>0</span>
<wpdtip>Followers</wpdtip>
</div>&nbsp;
<div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
<i class="fas fa-bolt"></i>
<wpdtip>Most reacted comment</wpdtip>
</div>
<div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
<i class="fab fa-hotjar"></i>
<wpdtip>Hottest comment thread</wpdtip>
</div>
</div>
<div class="wpdiscuz-fbb-right">
<div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
<i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">2</span>
<wpdtip>Comment authors</wpdtip>
</div>
<div class="wpdiscuz-users wpd-tooltip-right">
<img src="https://politikstube.com/wp-content/uploads/2019/09/Panda.jpg" width="64" height="64" alt="Panda" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><img src="https://secure.gravatar.com/avatar/8bd22c93b71a16a1b26a0128a1ffcd23?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="Nyah" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /> <wpdtip>Recent comment authors</wpdtip>
</div>
</div>
<div class="wpd-clear"></div>
</div>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://politikstube.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
 <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3eda932c24" /><input type="hidden" name="_wp_http_referer" value="/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/" /> <input type="hidden" value="74680" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-44988_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/8bd22c93b71a16a1b26a0128a1ffcd23?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="Nyah" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44988" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nyah</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/#comment-44988" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wozu eine SMS, Asyl schreien und die Sache ist bis Lebensende in trockenen Tüchern😠</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">22</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44988_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-44991_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://politikstube.com/wp-content/uploads/2019/09/Panda.jpg" width="64" height="64" alt="Panda" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44991" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Panda</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/#comment-44991" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Spätestens nach Ankunft der lang ersehnten Flüchtlingskinder in Luxenburg wurde mir klar das ich Dress- u. Smartphonemässig nicht mithalten kann. Insofern ist die SMS aus der wenn auch stark eingeschränkten Sicht der EU-Kommission irgendwie nachzuvollziehen. Wenn auch Schwachsinnig, wie fast alles was dort produziert wird. Während also deutsche Bürger dazu verdonnert sind, rechtlich gegen alles u. jeden Bescheid in Form von Einschreiben, Fax und mit Brief und Siegel Stellung zu nehmen, ohne nicht Gefahr zu laufen ansonsten aus Ihrer Wohnung oder der Firma zu fliegen oder sonstige richterlichen Schikanen zu erleiden, können Goldstücke aus aller Welt kurz mal ne SMS<span id="wpdiscuz-readmore-44991_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen »">Weiterlesen »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44991_0" class="wpdiscuz_clear"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M203159ScriptRootC362005">
<div id="M203159PreloadC362005">
Loading... </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M203159ScriptRootC362005")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M203159ScriptRootC362005");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=362005;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/p/o/politikstube.com.362005.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div></aside><div class="td_block_wrap td_block_19 td_block_widget tdi_4_75a td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_4_75a"><script>var block_tdi_4_75a = new tdBlock();
block_tdi_4_75a.id = "tdi_4_75a";
block_tdi_4_75a.atts = '{"custom_title":"Politikstube aktuell","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_75a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_75a","tdc_css_class_style":"tdi_4_75a_rand_style"}';
block_tdi_4_75a.td_column_number = "1";
block_tdi_4_75a.block_type = "td_block_19";
block_tdi_4_75a.post_count = "5";
block_tdi_4_75a.found_posts = "13738";
block_tdi_4_75a.header_color = "#";
block_tdi_4_75a.ajax_pagination_infinite_stop = "";
block_tdi_4_75a.max_num_pages = "2748";
tdBlocksArray.push(block_tdi_4_75a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Politikstube aktuell</span></h4></div><div id=tdi_4_75a class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/raubzug-durch-vermoegensabgabe-ignorante-spd-chefin-schadet-gebeutelten-unternehmen/" rel="bookmark" class="td-image-wrap " title="Raubzug durch Vermögensabgabe: Ignorante SPD-Chefin schadet gebeutelten Unternehmen!"><img width="356" height="220" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/04/9726-356x220.jpg" alt="" title="Raubzug durch Vermögensabgabe: Ignorante SPD-Chefin schadet gebeutelten Unternehmen!" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/raubzug-durch-vermoegensabgabe-ignorante-spd-chefin-schadet-gebeutelten-unternehmen/" rel="bookmark" title="Raubzug durch Vermögensabgabe: Ignorante SPD-Chefin schadet gebeutelten Unternehmen!">Raubzug durch Vermögensabgabe: Ignorante SPD-Chefin schadet gebeutelten Unternehmen!</a></h3> <div class="td-editor-date">
<a href="https://politikstube.com/category/afd/" class="td-post-category">AfD</a> <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:32:43+00:00">17. April 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/tino-chrupalla-im-phoenix-tagesgespraech-zu-den-lockerungen-in-der-coronakrise/" rel="bookmark" class="td-image-wrap " title="Tino Chrupalla im phoenix tagesgespräch zu den Lockerungen in der Coronakrise"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/04/9725-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/04/9725-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/04/9725-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tino Chrupalla im phoenix tagesgespräch zu den Lockerungen in der Coronakrise" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/tino-chrupalla-im-phoenix-tagesgespraech-zu-den-lockerungen-in-der-coronakrise/" rel="bookmark" title="Tino Chrupalla im phoenix tagesgespräch zu den Lockerungen in der Coronakrise">Tino Chrupalla im phoenix tagesgespräch zu den Lockerungen in der Coronakrise</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/afd/" class="td-post-category">AfD</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:03:10+00:00">17. April 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/" rel="bookmark" class="td-image-wrap " title="Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2018/02/2155-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2018/02/2155-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2018/02/2155-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/reicht-nicht-auch-eine-sms-eu-asylaentrage-in-corona-krise-per-e-mail-ermoeglichen/" rel="bookmark" title="Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen">Reicht nicht auch eine SMS? EU: Asyläntrage in Corona-Krise per E-Mail ermöglichen</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/politik/" class="td-post-category">Politik</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T10:44:10+00:00">17. April 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/so-ihr-voegel-aus-berlin-jetzt-ist-schluss-mit-lustig/" rel="bookmark" class="td-image-wrap " title="So, ihr Vögel aus Berlin &#8211; jetzt ist Schluss mit lustig"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/04/9724-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/04/9724-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/04/9724-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="So, ihr Vögel aus Berlin &#8211; jetzt ist Schluss mit lustig" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/so-ihr-voegel-aus-berlin-jetzt-ist-schluss-mit-lustig/" rel="bookmark" title="So, ihr Vögel aus Berlin &#8211; jetzt ist Schluss mit lustig">So, ihr Vögel aus Berlin &#8211; jetzt ist Schluss mit lustig</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/panorama/" class="td-post-category">Panorama</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T09:38:52+00:00">17. April 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/gewaltiger-skandal-finanzriese-blackrock-beraet-jetzt-die-eu/" rel="bookmark" class="td-image-wrap " title="Gewaltiger Skandal: Finanzriese BlackRock berät jetzt die EU!"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/04/9723-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/04/9723-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/04/9723-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Gewaltiger Skandal: Finanzriese BlackRock berät jetzt die EU!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/gewaltiger-skandal-finanzriese-blackrock-beraet-jetzt-die-eu/" rel="bookmark" title="Gewaltiger Skandal: Finanzriese BlackRock berät jetzt die EU!">Gewaltiger Skandal: Finanzriese BlackRock berät jetzt die EU!</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/afd/" class="td-post-category">AfD</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T07:37:38+00:00">17. April 2020</time></span> </div>
</div>
</div>
</div></div> <aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="3465302529"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-topbar-container"><ul id="menu-topbar-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentare/Registrierung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74461"><a target="_blank" rel="nofollow" href="https://www.patreon.com/politikstube?fan_landing=true">Politikstube unterstützen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2016 - 2020 Politikstube.com </div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #fff;color: #000;font-size: 12px;border-top: 3px solid #2f6d94;}.scnb-buttons a{background-color: #2f6d94;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">Um Ihnen einen optimalen Service auf unserer Webseite zu bieten, verwenden wir Cookies zur Verbesserung der Funktionalität sowie zu Analysezwecken. Durch die weitere Nutzung dieser Webseite erklären Sie sich damit einverstanden. </div>
<div class="scnb-buttons">
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>OK</b></a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ddaade9e86ab0cb217653f892f8df8c3';
hf4V='51097e14182ddc7c4db8300cf4d0b5c6';
cm4S="form[action='https://politikstube.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_bottom {
    text-align: left;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 14px;
    color: #0b4f96;
    margin-bottom: 8px;
}
</style>
<div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1258990602475003",
          enable_page_level_ads: true
     });
</script></div><script type="text/javascript">jQuery(document).ready(function(){
   jQuery('body').on('contextmenu', 'video', function() { return false; });
});</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/politikstube.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://politikstube.com/images/b1.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[74680]");
                });
            
</script>
</body>
</html>