<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" id="arve"> <!--<![endif]-->
<head>
<title>Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken | Politikstube</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://politikstube.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="//politikstube.com/images/favicon.jpg">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken | Politikstube" />
<meta property="og:description" content="Dutzende von Demonstranten haben am Sonntag auf den Düsseldorfer Rheinwiesen gegen die Coronavirus-Maßnahmen protestiert. Die Kundgebung wurde von der Initiative „Querdenken“ organisiert, die den Umgang mit dem Virus und die damit einhergehenden Grundrechtseinschränkungen anprangert. Da einige der Demonstranten keine Masken trugen oder keine Sicherheitsabstände einhielten und damit gegen Coronaregeln verstießen, wurden sie von Polizisten kurzzeitig [&hellip;]" />
<meta property="og:url" content="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/" />
<meta property="og:site_name" content="Politikstube" />
<meta property="article:published_time" content="2020-11-16T09:50:54+00:00" />
<meta property="article:modified_time" content="2020-11-16T09:53:49+00:00" />
<meta property="og:image" content="https://politikstube.com/wp-content/uploads/2020/11/11957.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Politikstube" />
<meta name="twitter:site" content="@Politikstube" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="PS">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 Minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://politikstube.com/#organization","name":"Politikstube","url":"https://politikstube.com/","sameAs":["https://twitter.com/Politikstube"],"logo":{"@type":"ImageObject","@id":"https://politikstube.com/#logo","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2020/05/logo_600x171.jpg","width":600,"height":171,"caption":"Politikstube"},"image":{"@id":"https://politikstube.com/#logo"}},{"@type":"WebSite","@id":"https://politikstube.com/#website","url":"https://politikstube.com/","name":"Politikstube","description":"Unabh\u00e4ngige Nachrichten aus Politik, Multikulti, Wirtschaft und mehr...","publisher":{"@id":"https://politikstube.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://politikstube.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#primaryimage","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2020/11/11957.jpg","width":700,"height":380},{"@type":"WebPage","@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#webpage","url":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/","name":"D\u00fcsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken | Politikstube","isPartOf":{"@id":"https://politikstube.com/#website"},"primaryImageOfPage":{"@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#primaryimage"},"datePublished":"2020-11-16T09:50:54+00:00","dateModified":"2020-11-16T09:53:49+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/"]}]},{"@type":"Article","@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#article","isPartOf":{"@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#webpage"},"author":{"@id":"https://politikstube.com/#/schema/person/a7789999559627673457dd9af0169b44"},"headline":"D\u00fcsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken","datePublished":"2020-11-16T09:50:54+00:00","dateModified":"2020-11-16T09:53:49+00:00","mainEntityOfPage":{"@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#webpage"},"commentCount":1,"publisher":{"@id":"https://politikstube.com/#organization"},"image":{"@id":"https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#primaryimage"},"articleSection":"Nachrichten","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#respond"]}]},{"@type":"Person","@id":"https://politikstube.com/#/schema/person/a7789999559627673457dd9af0169b44","name":"PS","image":{"@type":"ImageObject","@id":"https://politikstube.com/#personlogo","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2017/10/ps-100.jpg","caption":"PS"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Feed" href="https://politikstube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Kommentar-Feed" href="https://politikstube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken Kommentar-Feed" href="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politikstube.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://politikstube.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css' href='https://politikstube.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://politikstube.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://politikstube.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://politikstube.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://politikstube.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://politikstube.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='scnb-cookiebar-js-js-extra'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"politikstube.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5' id='scnb-cookiebar-js-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.0' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.0' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://politikstube.com/wp-json/" /><link rel="alternate" type="application/json" href="https://politikstube.com/wp-json/wp/v2/posts/84347" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politikstube.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politikstube.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://politikstube.com/?p=84347' />
<link rel="alternate" type="application/json+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e13f258bcc","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/politikstube.com\/wp-admin\/","wpRestNonce":"e13f258bcc","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://politikstube.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd4bf839-5cf4-4a62-accd-30fa1517adf7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://politikstube.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wir möchten dir gerne Push-Nachrichten senden. Du kannst sie jederzeit abstellen';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ERLAUBEN';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NEIN DANKE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Benachrichtigungen abgestellt';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du erhälst künftig Benachrichtigungen von Politikstube';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen von Politikstube blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für das Folgen auf Politikstube';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du erhälst künftig wieder Benachrichtigungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du erhälst keine Benachrichtigungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'BENACHRICHTIGUNGEN AKTIVIEREN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BENACHRICHTIGUNGEN DEAKTIVIEREN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen nicht mehr blockieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge den Anweisungen um Benachrichtigungen zu erlauben';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/?amp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75070233-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1344f4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1344f4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1344f4;
                }
                .tdm-btn-style1 {
					background-color: #1344f4;
				}
				.tdm-btn-style2:before {
				    border-color: #1344f4;
				}
				.tdm-btn-style2 {
				    color: #1344f4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1344f4;
                    -moz-box-shadow: 0 2px 16px #1344f4;
                    box-shadow: 0 2px 16px #1344f4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1344f4;
                    -moz-box-shadow: 0 4px 26px #1344f4;
                    box-shadow: 0 4px 26px #1344f4;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-84347 single-format-video td-standard-pack duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/politikstube_offiziell" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/politikstube" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a> <span></span><a id="register-link-mob">Beitreten</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li id="menu-item-81559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81559"><a href="#">KATEGORIEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-32699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="https://politikstube.com/category/bild-des-tages/">Bilder</a></li>
<li id="menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-32695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li id="menu-item-32698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li id="menu-item-32697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li id="menu-item-32696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Account erstellen</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://politikstube.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap "> 
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden/Registrieren</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li id="menu-item-19763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentar-Regeln</a></li>
<li id="menu-item-76170" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76170"><a href="https://politikstube.com/category/politikstube/">Politikstube</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/politikstube_offiziell" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/politikstube" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmelden">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>
<a id="register-link">Account erstellen</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Account erstellen</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
 <div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
<span class="td-visual-hidden">Politikstube</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_cbb td_block_template_1">
<style>
/* custom css */
.tdi_1_cbb.td-a-rec{
					text-align: center;
				}.tdi_1_cbb .td-element-style{
					z-index: -1;
				}.tdi_1_cbb.td-a-rec-img{
				    text-align: left;
				}.tdi_1_cbb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_cbb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a rel="nofollow" href="https://alternative-presseschau.com" target="_blank"><img src="https://alternative-presseschau.com/images/ap728x90.jpg" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/mobil-logo.png" alt="Politikstube" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81559"><a href="#">KATEGORIEN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76287"><a href="https://politikstube.com/category/bild-des-tages/">Bilder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://politikstube.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-84347" class="post-84347 post type-post status-publish format-video has-post-thumbnail category-nachrichten post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://politikstube.com/author/ps/">PS</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T10:50:54+01:00">16. November 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84347">643</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Teilen</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken&url=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F&via=Politikstube">
 <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/&text=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0d95e21eeeef8f1f9f2effba7bdcdf2f1f4e7f8f4bdf3f4f0f0e9bdcce8f8eff9f8f3f6f8efbdf2f5f3f8bdd0fceef6f8bdfbf8eee9bdb6bdc9d4cdcdbde7e8bdd0fceef6f8f3bbfff2f9e4a0f5e9e9edeea7b2b2edf2f1f4e9f4f6eee9e8fff8b3fef2f0b2f9e8f8eeeef8f1f9f2effbb0edf2f1f4e7f8f4b0f3f4f0f0e9b0ece8f8eff9f8f3f6f8efb0f2f5f3f8b0f0fceef6f8b0fbf8eee9b0e9f4ededb0e7e8b0f0fceef6f8f3b2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/&title=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken %0A%0A https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/&amp;media=https://politikstube.com/wp-content/uploads/2020/11/11957.jpg&description=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_a25 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_a25.td-a-rec{
					text-align: center;
				}.tdi_2_a25 .td-element-style{
					z-index: -1;
				}.tdi_2_a25.td-a-rec-img{
				    text-align: left;
				}.tdi_2_a25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_a25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="arve-ktMclEnFpI" style="max-width:700px;" itemscope itemtype="http://schema.org/VideoObject"><div class="arve-embed-container" style="padding-bottom:56.250000%"><meta itemprop="embedURL" content="https://www.youtube-nocookie.com/embed/ktMclEnF_pI?iv_load_policy=3&amp;modestbranding=1&amp;rel=1&amp;autohide=1&amp;playsinline=1&amp;autoplay=0"><meta itemprop="uploadDate" content="2020-11-16T10:50:54+00:00"><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/ktMclEnF_pI/hqdefault.jpg"><meta itemprop="name" content="Düsseldorf: Polizei nimmt Lockdown-Gegner, die keine Masken tragen, fest"><span itemprop="description" class="arve-description arve-hidden">Dutzende von Demonstranten haben am Sonntag auf den Düsseldorfer Rheinwiesen gegen die Coronavirus-Maßnahmen protestiert. Die Kundgebung wurde von der Initiative „Querdenken“ organisiert, die den Umgang mit dem Virus und die damit einhergehenden Grundrechtseinschränkungen anprangert. Da einige der D</span><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation-to-escape-sandbox" scrolling="no" src="https://www.youtube-nocookie.com/embed/ktMclEnF_pI?iv_load_policy=3&#038;modestbranding=1&#038;rel=1&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></div></div>
<p style="text-align: justify;"><span class="style-scope yt-formatted-string" dir="auto">Dutzende von Demonstranten haben am Sonntag auf den Düsseldorfer Rheinwiesen gegen die Coronavirus-Maßnahmen protestiert. Die Kundgebung wurde von der Initiative „Querdenken“ organisiert, die den Umgang mit dem Virus und die damit einhergehenden Grundrechtseinschränkungen anprangert. Da einige der Demonstranten keine Masken trugen oder keine Sicherheitsabstände einhielten und damit gegen Coronaregeln verstießen, wurden sie von Polizisten kurzzeitig festgenommen.</span></p>
<p style="text-align: justify;"><strong>Politikstube:</strong> Wenn ihr auf Demos geht, wo das Tragen einer Maske Pflicht ist, werft eure gesundheitsschädlichen Masken weg und kauft euch eine <strong>Mesh Maske</strong>. Die gibt es in unzähligen Varianten. Vorteil, ihr könnt frei atmen und schützt damit eure Gesundheit. Was für eine Maske ihr tragen müsst, wird ja noch nicht vorgeschrieben.</p>
<p style="text-align: justify;">Beispiel Mesh Maske:</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-84349" src="https://politikstube.com/wp-content/uploads/2020/11/11958.jpg" alt="" width="700" height="421" srcset="https://politikstube.com/wp-content/uploads/2020/11/11958.jpg 700w, https://politikstube.com/wp-content/uploads/2020/11/11958-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<div id='wpd-post-rating' class='wpd-not-rated'>
<div class='wpd-rating-wrap'>
<div class='wpd-rating-left'></div>
<div class='wpd-rating-data'>
<div class='wpd-rating-value'>
<span class='wpdrv'>5</span>
<span class='wpdrc'>3</span>
<span class='wpdrt'>Bewertungen</span></div>
<div class='wpd-rating-title'>Artikel Bewertung</div>
<div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg></div></div>
<div class='wpd-rating-right'></div></div></div><div style='display: none;' itemscope itemtype='https://schema.org/Product'><meta itemprop='name' content='Artikel Bewertung'><div style='display: none;' itemprop='aggregateRating' itemscope itemtype='https://schema.org/AggregateRating'><meta itemprop='bestRating' content='5'><meta itemprop='worstRating' content='1'><meta itemprop='ratingValue' content='5'><meta itemprop='ratingCount' content='3'></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_bb8 td_block_template_1">
<style>
/* custom css */
.tdi_3_bb8.td-a-rec{
					text-align: center;
				}.tdi_3_bb8 .td-element-style{
					z-index: -1;
				}.tdi_3_bb8.td-a-rec-img{
				    text-align: left;
				}.tdi_3_bb8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_bb8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><h5><strong>Folgt Politikstube auch auf: <a rel="nofollow" href="https://twitter.com/politikstube" target="_blank">Twitter</a> - <a rel="nofollow" href="https://t.me/politikstube_offiziell" target="_blank">Telegram</a></p>
</strong></h5>
<div id="SC_TBlock_780628"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "780628",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script>

<div id="M203159ScriptRootC971213">
</div>
<script src="https://jsc.mgid.com/p/o/politikstube.com.971213.js" async></script>

<div align="center">
<h4><strong><em><u><a rel="nofollow" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank" class="SS">Wandere aus, solange es noch geht!</a></u></em></strong></h4>
</div>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Teilen</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken&url=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F&via=Politikstube">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/&text=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af3740bc4c4d2dbd3d8c5d18d97e7d8dbdecdd2de97d9dedadac397e6c2d2c5d3d2d9dcd2c597d8dfd9d297fad6c4dcd297d1d2c4c3979c97e3fee7e797cdc297fad6c4dcd2d991d5d8d3ce8adfc3c3c7c48d9898c7d8dbdec3dedcc4c3c2d5d299d4d8da98d3c2d2c4c4d2dbd3d8c5d19ac7d8dbdecdd2de9ad9dedadac39ac6c2d2c5d3d2d9dcd2c59ad8dfd9d29adad6c4dcd29ad1d2c4c39ac3dec7c79acdc29adad6c4dcd2d998">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/&title=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken %0A%0A https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/&amp;media=https://politikstube.com/wp-content/uploads/2020/11/11957.jpg&description=D%C3%BCsseldorf%3A+Polizei+nimmt+Querdenker+ohne+Maske+fest+%2B+TIPP+zu+Masken">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://politikstube.com/offener-brief-an-steinmeier-bitte-stoppen-sie-das-neue-ifsg/">Offener Brief an Steinmeier: Bitte stoppen Sie das neue IfSG!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://politikstube.com/angelika-barbe-wo-das-recht-mit-fuessen-getreten-wird/">Angelika Barbe: Wo das Recht mit Füßen getreten wird</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://politikstube.com/author/ps/">PS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PS"></span><meta itemprop="datePublished" content="2020-11-16T10:50:54+01:00"><meta itemprop="dateModified" content="2020-11-16T10:53:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//politikstube.com/images/Logo_Neu_272.png"></span><meta itemprop="name" content="Politikstube"></span><meta itemprop="headline " content="Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://politikstube.com/wp-content/uploads/2020/11/11957.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="380"></span> </footer>
</article> 
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://politikstube.com/wp-login.php?redirect_to=https%3A%2F%2Fpolitikstube.com%2Fduesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://politikstube.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6f248d6b14" /><input type="hidden" name="_wp_http_referer" value="/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte anmelden um einen Kommentar zu schreiben</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>1</span> Kommentar </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-52957_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img src="https://secure.gravatar.com/avatar/103e5e2f6c3621c212b7f937905fcc75?s=64&#038;d=monsterid&#038;r=g" width="64" height="64" alt="Rainer Schmidl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />
</div>
</div>
<div id="comment-52957" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Rainer Schmidl
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/#comment-52957'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Die Büttel des Staates versündigen sich am deutschen Volk!!!<br />
Für diese Schergen haben ich nur noch Verachtung über.<br />
Wer Befehle, die gege Grundrechte verstoßen befolgt, der ist ein Verräter vor dem Grundgesetz und Helfer bei der Errichtung eines neuen faschistischen Regimes.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg>
</div>
<div class='wpd-vote-result wpd-vote-result-like wpd-up'>19</div>
<div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-52957_0'></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M203159ScriptRootC958283">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.mgid.com/p/o/politikstube.com.958283.js" async></script>
</div></aside><div class="td_block_wrap td_block_19 td_block_widget tdi_4_265 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_4_265">
<style>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</style><script>var block_tdi_4_265 = new tdBlock();
block_tdi_4_265.id = "tdi_4_265";
block_tdi_4_265.atts = '{"custom_title":"Politikstube aktuell","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_265","block_type":"td_block_19","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_265","tdc_css_class_style":"tdi_4_265_rand_style"}';
block_tdi_4_265.td_column_number = "1";
block_tdi_4_265.block_type = "td_block_19";
block_tdi_4_265.post_count = "5";
block_tdi_4_265.found_posts = "15508";
block_tdi_4_265.header_color = "#";
block_tdi_4_265.ajax_pagination_infinite_stop = "";
block_tdi_4_265.max_num_pages = "3102";
tdBlocksArray.push(block_tdi_4_265);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Politikstube aktuell</span></h4></div><div id=tdi_4_265 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/angelika-barbe-wo-das-recht-mit-fuessen-getreten-wird/" rel="bookmark" class="td-image-wrap " title="Angelika Barbe: Wo das Recht mit Füßen getreten wird"><img width="356" height="220" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/11/11959-356x220.jpg" alt="" title="Angelika Barbe: Wo das Recht mit Füßen getreten wird" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/angelika-barbe-wo-das-recht-mit-fuessen-getreten-wird/" rel="bookmark" title="Angelika Barbe: Wo das Recht mit Füßen getreten wird">Angelika Barbe: Wo das Recht mit Füßen getreten wird</a></h3> <div class="td-editor-date">
<a href="https://politikstube.com/category/panorama/" class="td-post-category">Panorama</a> <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T11:52:35+01:00">16. November 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/" rel="bookmark" class="td-image-wrap " title="Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/11/11957-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/11/11957-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/11/11957-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/duesseldorf-polizei-nimmt-querdenker-ohne-maske-fest-tipp-zu-masken/" rel="bookmark" title="Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken">Düsseldorf: Polizei nimmt Querdenker ohne Maske fest + TIPP zu Masken</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T10:50:54+01:00">16. November 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/offener-brief-an-steinmeier-bitte-stoppen-sie-das-neue-ifsg/" rel="bookmark" class="td-image-wrap " title="Offener Brief an Steinmeier: Bitte stoppen Sie das neue IfSG!"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/11/11956-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/11/11956-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/11/11956-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Offener Brief an Steinmeier: Bitte stoppen Sie das neue IfSG!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/offener-brief-an-steinmeier-bitte-stoppen-sie-das-neue-ifsg/" rel="bookmark" title="Offener Brief an Steinmeier: Bitte stoppen Sie das neue IfSG!">Offener Brief an Steinmeier: Bitte stoppen Sie das neue IfSG!</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/politik/" class="td-post-category">Politik</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T10:28:51+01:00">16. November 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/daenemark-hat-sein-infektionsschutzgesetz-gekippt/" rel="bookmark" class="td-image-wrap " title="Dänemark hat sein Infektionsschutzgesetz gekippt!"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/11/11955-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/11/11955-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/11/11955-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Dänemark hat sein Infektionsschutzgesetz gekippt!" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/daenemark-hat-sein-infektionsschutzgesetz-gekippt/" rel="bookmark" title="Dänemark hat sein Infektionsschutzgesetz gekippt!">Dänemark hat sein Infektionsschutzgesetz gekippt!</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T09:36:32+01:00">16. November 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/das-volk-argentiniens-zwingt-die-regierung-in-die-knie-lockdown-wird-aufgehoben/" rel="bookmark" class="td-image-wrap " title="Das Volk Argentiniens zwingt die Regierung in die Knie: Lockdown wird aufgehoben!"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/11/11954-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/11/11954-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/11/11954-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Das Volk Argentiniens zwingt die Regierung in die Knie: Lockdown wird aufgehoben!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/das-volk-argentiniens-zwingt-die-regierung-in-die-knie-lockdown-wird-aufgehoben/" rel="bookmark" title="Das Volk Argentiniens zwingt die Regierung in die Knie: Lockdown wird aufgehoben!">Das Volk Argentiniens zwingt die Regierung in die Knie: Lockdown wird aufgehoben!</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T08:27:57+01:00">16. November 2020</time></span> </div>
</div>
</div>
</div></div> <aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="3465302529"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
 </div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-topbar-container"><ul id="menu-topbar-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentar-Regeln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76170"><a href="https://politikstube.com/category/politikstube/">Politikstube</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2016 - 2020 Politikstube.com </div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #fff;color: #000;font-size: 12px;border-top: 3px solid #2f6d94;}.scnb-buttons a{background-color: #2f6d94;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">Um Ihnen einen optimalen Service auf unserer Webseite zu bieten, verwenden wir Cookies zur Verbesserung der Funktionalität sowie zu Analysezwecken. Durch die weitere Nutzung dieser Webseite erklären Sie sich damit einverstanden. </div>
<div class="scnb-buttons">
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>OK</b></a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e262376a2341925bf762eaa2d0db4bc';
hf4V='798be4da6d27c921fc01dcef9bcf584d';
cm4S="form[action='https://politikstube.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_bottom {
    text-align: left;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 14px;
    color: #0b4f96;
    margin-bottom: 8px;
}


</style>
<div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1258990602475003",
          enable_page_level_ads: true
     });
</script>
</div><script type="text/javascript">jQuery(document).ready(function(){
   jQuery('body').on('contextmenu', 'video', function() { return false; });
});</script><link rel='stylesheet' id='advanced-responsive-video-embedder-css' href='https://politikstube.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.10.23' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/politikstube.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Beteilige dich an der Diskussion',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.10.23' id='advanced-responsive-video-embedder-js'></script>
UA-75070233-1

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://politikstube.com/images/b1.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[84347]");
                });
            
</script>
</body>
</html>