<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" id="arve"> <!--<![endif]-->
<head>
<title>Bild des Tages: Urlaub 2020 - Politikstube</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://politikstube.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="//politikstube.com/images/favicon.jpg">

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://politikstube.com/bild-des-tages-urlaub-2020/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bild des Tages: Urlaub 2020 - Politikstube" />
<meta property="og:description" content="Unser Bild des Tages für den 22.05.2020" />
<meta property="og:url" content="https://politikstube.com/bild-des-tages-urlaub-2020/" />
<meta property="og:site_name" content="Politikstube" />
<meta property="article:published_time" content="2020-05-22T15:55:39+00:00" />
<meta property="og:image" content="https://politikstube.com/wp-content/uploads/2020/05/10090.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="604" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Politikstube" />
<meta name="twitter:site" content="@Politikstube" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://politikstube.com/#website","url":"https://politikstube.com/","name":"Politikstube","description":"Unabh\u00e4ngige Nachrichten aus Politik, Multikulti, Wirtschaft und mehr...","potentialAction":[{"@type":"SearchAction","target":"https://politikstube.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://politikstube.com/bild-des-tages-urlaub-2020/#primaryimage","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2020/05/10090.jpg","width":701,"height":604},{"@type":"WebPage","@id":"https://politikstube.com/bild-des-tages-urlaub-2020/#webpage","url":"https://politikstube.com/bild-des-tages-urlaub-2020/","name":"Bild des Tages: Urlaub 2020 - Politikstube","isPartOf":{"@id":"https://politikstube.com/#website"},"primaryImageOfPage":{"@id":"https://politikstube.com/bild-des-tages-urlaub-2020/#primaryimage"},"datePublished":"2020-05-22T15:55:39+00:00","dateModified":"2020-05-22T15:55:39+00:00","author":{"@id":"https://politikstube.com/#/schema/person/a7789999559627673457dd9af0169b44"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://politikstube.com/bild-des-tages-urlaub-2020/"]}]},{"@type":["Person"],"@id":"https://politikstube.com/#/schema/person/a7789999559627673457dd9af0169b44","name":"PS","image":{"@type":"ImageObject","@id":"https://politikstube.com/#personlogo","inLanguage":"de-DE","url":"https://politikstube.com/wp-content/uploads/2017/10/ps-100.jpg","caption":"PS"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Feed" href="https://politikstube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Kommentar-Feed" href="https://politikstube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politikstube &raquo; Bild des Tages: Urlaub 2020 Kommentar-Feed" href="https://politikstube.com/bild-des-tages-urlaub-2020/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politikstube.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://politikstube.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css' href='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://politikstube.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://politikstube.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://politikstube.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://politikstube.com/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://politikstube.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://politikstube.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"politikstube.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/politikstube.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/politikstube.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"7edfaf2e44d00fa9023bed0c39db0e31","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":76320,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<link rel='https://api.w.org/' href='https://politikstube.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politikstube.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politikstube.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://politikstube.com/?p=76320' />
<link rel="alternate" type="application/json+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politikstube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F&#038;format=xml" />
<style>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</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"37d6994919","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/politikstube.com\/wp-admin\/","wpRestNonce":"37d6994919","wpRestUrl":"https:\/\/politikstube.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://politikstube.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dd4bf839-5cf4-4a62-accd-30fa1517adf7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://politikstube.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Benachrichtigungen abgestellt';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du erhälst künftig Benachrichtigungen von Politikstube';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen von Politikstube blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke für das Folgen auf Politikstube';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du erhälst künftig wieder Benachrichtigungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du erhälst keine Benachrichtigungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'BENACHRICHTIGUNGEN AKTIVIEREN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BENACHRICHTIGUNGEN DEAKTIVIEREN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen nicht mehr blockieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge den Anweisungen um Benachrichtigungen zu erlauben';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://politikstube.com/bild-des-tages-urlaub-2020/?amp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75070233-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1344f4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1344f4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1344f4;
                }
                .tdm-btn-style1 {
					background-color: #1344f4;
				}
				.tdm-btn-style2:before {
				    border-color: #1344f4;
				}
				.tdm-btn-style2 {
				    color: #1344f4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1344f4;
                    -moz-box-shadow: 0 2px 16px #1344f4;
                    box-shadow: 0 2px 16px #1344f4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1344f4;
                    -moz-box-shadow: 0 4px 26px #1344f4;
                    box-shadow: 0 4px 26px #1344f4;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-76320 single-format-standard td-standard-pack bild-des-tages-urlaub-2020 global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/politikstube_offiziell" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/politikstube" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Anmelden</a> <span></span><a id="register-link-mob">Beitreten</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li id="menu-item-32699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76287"><a href="https://politikstube.com/category/bild-des-tages/">Bilder</a></li>
<li id="menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-32695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li id="menu-item-32698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li id="menu-item-32697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li id="menu-item-32696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Account erstellen</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Anmelden</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Passwort-Wiederherstellung</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://politikstube.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden/Registrieren</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li id="menu-item-19763" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentar-Regeln</a></li>
<li id="menu-item-76170" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76170"><a href="https://politikstube.com/category/politikstube/">Politikstube</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="//politikstube.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/politikstube_offiziell" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/politikstube" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
 <div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Anmelden</div>
<div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmelden">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>
<a id="register-link">Account erstellen</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Account erstellen</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Passwort-Wiederherstellung</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
<div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
<span class="td-visual-hidden">Politikstube</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_ee9 td_block_template_1">
<style>
/* custom css */
.tdi_1_ee9.td-a-rec{
					text-align: center;
				}.tdi_1_ee9 .td-element-style{
					z-index: -1;
				}.tdi_1_ee9.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ee9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ee9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a rel="nofollow" href="https://alternative-presseschau.com" target="_blank"><img src="https://alternative-presseschau.com/images/ap728x90.jpg" /></a>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/mobil-logo.png" alt="Politikstube" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://politikstube.com/">
<img src="//politikstube.com/images/Logo_Neu_272.png" alt="Politikstube" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32887"><a href="https://politikstube.com/">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32699"><a href="https://politikstube.com/category/afd/">AfD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76287"><a href="https://politikstube.com/category/bild-des-tages/">Bilder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69356"><a href="https://politikstube.com/category/klima/">Klima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31750"><a href="https://politikstube.com/category/kriminalitaet/">Kriminalität</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32694"><a href="https://politikstube.com/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32695"><a href="https://politikstube.com/category/panorama/">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32698"><a href="https://politikstube.com/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32697"><a href="https://politikstube.com/category/soziales/">Soziales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32696"><a href="https://politikstube.com/category/wirtschaft/">Wirtschaft</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://politikstube.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-76320" class="post-76320 post type-post status-publish format-standard has-post-thumbnail category-bild-des-tages" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://politikstube.com/category/bild-des-tages/">Bild des Tages</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Bild des Tages: Urlaub 2020</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://politikstube.com/author/ps/">PS</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T17:55:39+02:00">22. Mai 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76320">446</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bild+des+Tages%3A+Urlaub+2020&url=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F&via=Politikstube">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/bild-des-tages-urlaub-2020/&text=Bild+des+Tages%3A+Urlaub+2020">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/bild-des-tages-urlaub-2020/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#417e3234232b2422357c03282d25612524326115202624327b6114332d203423617371737167232e25387c29353531327b6e6e312e2d2835282a32353423246f222e2c6e23282d256c2524326c35202624326c34332d2034236c737173716e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/bild-des-tages-urlaub-2020/&title=Bild+des+Tages%3A+Urlaub+2020">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bild+des+Tages%3A+Urlaub+2020 %0A%0A https://politikstube.com/bild-des-tages-urlaub-2020/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/bild-des-tages-urlaub-2020/&amp;media=https://politikstube.com/wp-content/uploads/2020/05/10090.jpg&description=Bild+des+Tages%3A+Urlaub+2020">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_931 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_931.td-a-rec{
					text-align: center;
				}.tdi_2_931 .td-element-style{
					z-index: -1;
				}.tdi_2_931.td-a-rec-img{
				    text-align: left;
				}.tdi_2_931.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_931.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="5374401570"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><img class="aligncenter size-full wp-image-76319" src="https://politikstube.com/wp-content/uploads/2020/05/10090.jpg" alt="" width="701" height="604" srcset="https://politikstube.com/wp-content/uploads/2020/05/10090.jpg 701w, https://politikstube.com/wp-content/uploads/2020/05/10090-300x258.jpg 300w" sizes="(max-width: 701px) 100vw, 701px" /></p>
<p>Unser Bild des Tages für den 22.05.2020</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_998 td_block_template_1">
<style>
/* custom css */
.tdi_3_998.td-a-rec{
					text-align: center;
				}.tdi_3_998 .td-element-style{
					z-index: -1;
				}.tdi_3_998.td-a-rec-img{
				    text-align: left;
				}.tdi_3_998.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_998.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><h5><strong>Folgt Politikstube auch auf: <a rel="nofollow" href="https://twitter.com/politikstube" target="_blank">Twitter</a> - <a rel="nofollow" href="https://t.me/politikstube_offiziell" target="_blank">Telegram</a></p>
</strong></h5>

<div id="M203159ScriptRootC224016">
<div id="M203159PreloadC224016">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M203159ScriptRootC224016")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M203159ScriptRootC224016");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=224016;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/p/o/politikstube.com.224016.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div align="center">
<h4><strong><em><u><a rel="nofollow" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank" class="SS">Wandere aus, solange es noch geht!</a></u></em></strong></h4>
</div>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bild+des+Tages%3A+Urlaub+2020&url=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F&via=Politikstube">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://politikstube.com/bild-des-tages-urlaub-2020/&text=Bild+des+Tages%3A+Urlaub+2020">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://politikstube.com/bild-des-tages-urlaub-2020/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7a883868eca8e8f99cabe8b8d8f99d0cabf98868b9f88cad8dad8dacc88858e93d7829e9e9a99d0c5c59a8586839e8381999e9f888fc4898587c58883868ec78e8f99c79e8b8d8f99c79f98868b9f88c7d8dad8dac5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://politikstube.com/bild-des-tages-urlaub-2020/&title=Bild+des+Tages%3A+Urlaub+2020">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bild+des+Tages%3A+Urlaub+2020 %0A%0A https://politikstube.com/bild-des-tages-urlaub-2020/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://politikstube.com/bild-des-tages-urlaub-2020/&amp;media=https://politikstube.com/wp-content/uploads/2020/05/10090.jpg&description=Bild+des+Tages%3A+Urlaub+2020">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://politikstube.com/bald-werden-sich-nur-noch-politiker-und-besserverdienende-ein-schnitzel-leisten-koennen/">Bald werden sich nur noch Politiker und Besserverdienende ein Schnitzel leisten können!?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://politikstube.com/die-renaissance-des-polizeistaats-ehem-ddr-oppositionelle-angelika-barbe-im-gespraech/">Die Renaissance des Polizeistaats? Ehem. DDR-Oppositionelle Angelika Barbe im Gespräch</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://politikstube.com/author/ps/">PS</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PS"></span><meta itemprop="datePublished" content="2020-05-22T17:55:39+02:00"><meta itemprop="dateModified" content="2020-05-22T17:55:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://politikstube.com/bild-des-tages-urlaub-2020/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//politikstube.com/images/Logo_Neu_272.png"></span><meta itemprop="name" content="Politikstube"></span><meta itemprop="headline " content="Bild des Tages: Urlaub 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://politikstube.com/wp-content/uploads/2020/05/10090.jpg"><meta itemprop="width" content="701"><meta itemprop="height" content="604"></span> </footer>
</article> 
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
<div class="wpdiscuz-comment-count">
<div class="wpd-cc-value">7</div>
<div class="wpd-cc-arrow"></div>
</div>
Hinterlasse einen Kommentar - Bitte unsere Kommentar-Regeln beachten! </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
<i class="fas fa-sign-in-alt"></i> <span>Bitte <a rel="nofollow" href="https://politikstube.com/wp-login.php?redirect_to=https%3A%2F%2Fpolitikstube.com%2Fbild-des-tages-urlaub-2020%2F">Anmelden</a> um einen Kommentar abzugeben</span> </div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wpdiscuz-form-bottom-bar">
<div class="wpdiscuz-fbb-left">
<div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
<i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">2</span>
<wpdtip>Comment threads</wpdtip>
</div>
<div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
<i class="far fa-comments"></i><span class="wpd-stat-replies-count">5</span>
<wpdtip>Thema Antworten</wpdtip>
</div>
<div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
<i class="fas fa-rss"></i><span>0</span>
<wpdtip>Followers</wpdtip>
</div>&nbsp;
<div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
<i class="fas fa-bolt"></i>
<wpdtip>Most reacted comment</wpdtip>
</div>
<div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
<i class="fab fa-hotjar"></i>
<wpdtip>Hottest comment thread</wpdtip>
</div>
</div>
<div class="wpdiscuz-fbb-right">
 <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
<i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">4</span>
<wpdtip>Comment authors</wpdtip>
</div>
<div class="wpdiscuz-users wpd-tooltip-right">
<img src="https://secure.gravatar.com/avatar/9754d3a5553f4059721afb3dedc22965?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="FX9799" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><img src="https://politikstube.com/wp-content/uploads/2020/05/germany-2850338_1280.jpg" width="64" height="64" alt="Falco" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><img src="https://secure.gravatar.com/avatar/8bd22c93b71a16a1b26a0128a1ffcd23?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="Nyah" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><img src="https://secure.gravatar.com/avatar/22d10a15dc0de9787543264a56ebd8e4?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="BB" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /> <wpdtip>Recent comment authors</wpdtip>
</div>
</div>
<div class="wpd-clear"></div>
</div>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://politikstube.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="20a6af2279" /><input type="hidden" name="_wp_http_referer" value="/bild-des-tages-urlaub-2020/" /> <input type="hidden" value="76320" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-46127_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/8bd22c93b71a16a1b26a0128a1ffcd23?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="Nyah" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46127" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nyah</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46127" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>😁wer hat in diesem Land noch Lust zu irgendwas, zumal man sich demnächst auch Urlaub nicht mehr leisten kann!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">9</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46127_0" class="wpdiscuz_clear"></div><div id="wc-comm-46128_46127" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/22d10a15dc0de9787543264a56ebd8e4?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="BB" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46128" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">BB</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46128" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gibt genug doofe, die auch das machen würden. 😂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">7</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46128_46127" class="wpdiscuz_clear"></div><div id="wc-comm-46130_46128" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/8bd22c93b71a16a1b26a0128a1ffcd23?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="Nyah" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46130" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nyah</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46130" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Befürchte ich auch👍😂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">4</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46130_46128" class="wpdiscuz_clear"></div></div><div id="wc-comm-46139_46130" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/9754d3a5553f4059721afb3dedc22965?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="FX9799" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46139" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">FX9799</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46139" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Da mußt Du leider nichts befürchten,<br />
das ist wirklich so.<br />
Und ich hab langsam auch kein Bock mehr mit dem Deppenhaufen,<br />
ich geh wieder in Keller, wie schon seit zwei Wochen,<br />
und leg Natursteinpflaster.<br />
Auf die Knie und nieder zum Gebet.<br />
Falls Fragen sein sollten, wegen Demos,<br />
bei uns ist hier gar nix.<br />
Sind wohl alle noch zu satt.<br />
Ändert sich auch noch.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46139_46130" class="wpdiscuz_clear"></div></div><div id="wc-comm-46138_46128" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/9754d3a5553f4059721afb3dedc22965?s=64&#038;d=identicon&#038;r=g" width="64" height="64" alt="FX9799" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46138" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">FX9799</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46138" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tja Leute, auch wenn ich mich wiederhole,<br />
es sind über 90%.<br />
Schaut Euch die Umfragen an, soviel können die nicht fälschen.<br />
Die sind wirklich so blede.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46138_46128" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-46132_46127" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://politikstube.com/wp-content/uploads/2020/05/germany-2850338_1280.jpg" width="64" height="64" alt="Falco" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46132" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Falco</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46132" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Keine Sorge ,gerade mal im Radio gehört (laut grünen Minister in BW) so wie es scheint es wird keine Weihnachtsmärkte 2020 und Faschingsfeiern 2021 geben!<br />
Junge junge ich krige so einen Hals!!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46132_46127" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-46129_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://politikstube.com/wp-content/uploads/2020/05/germany-2850338_1280.jpg" width="64" height="64" alt="Falco" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-46129" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Falco</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://politikstube.com/bild-des-tages-urlaub-2020/#comment-46129" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Seit dem Shutdown ist das kein lebenswerter Leben mehr! Man fühlt sich wie in einem offenen Gefangenenlager in dem man sofort finanziell bestraft wird so lange man die Vorschriften für die Lagerinsassen misachtet! Keine menschlichkeit mehr,kein umarmen und herzliche Begrüssung der Freunde,die Nachbarn hüpfen zu Seite so bald mab sich nähert um den vorgeschribenen Abstand zu halten,etc!Urlaub unter diesen Vorschriften ist purer Stress und kein Urlaub.Essen gehen hinter der Plexischeibe mit Freunden ist kein geselliger Abend.Es ist alles ein riesen Scheiß,ich fühle mich gefangen in offenem Vollzug,man darf nur noch zu der Arbeit ohne größeren Einschrenkungen,obwohl da ist der vorgeschriebene<span id="wpdiscuz-readmore-46129_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen »">Weiterlesen »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">7</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span></div><div class="wc-footer-right"><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-46129_0" class="wpdiscuz_clear"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
 </div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M203159ScriptRootC362005">
<div id="M203159PreloadC362005">
Loading... </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M203159ScriptRootC362005")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M203159ScriptRootC362005");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=362005;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/p/o/politikstube.com.362005.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div></aside><div class="td_block_wrap td_block_19 td_block_widget tdi_4_7ee td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_4_7ee"><script>var block_tdi_4_7ee = new tdBlock();
block_tdi_4_7ee.id = "tdi_4_7ee";
block_tdi_4_7ee.atts = '{"custom_title":"Politikstube aktuell","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_7ee","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_7ee","tdc_css_class_style":"tdi_4_7ee_rand_style"}';
block_tdi_4_7ee.td_column_number = "1";
block_tdi_4_7ee.block_type = "td_block_19";
block_tdi_4_7ee.post_count = "5";
block_tdi_4_7ee.found_posts = "13986";
block_tdi_4_7ee.header_color = "#";
block_tdi_4_7ee.ajax_pagination_infinite_stop = "";
block_tdi_4_7ee.max_num_pages = "2798";
tdBlocksArray.push(block_tdi_4_7ee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Politikstube aktuell</span></h4></div><div id=tdi_4_7ee class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/brandbrief-von-nicolas-fest-muss-es-erst-tote-geben/" rel="bookmark" class="td-image-wrap " title="Brandbrief von Nicolas Fest: Muss es erst Tote geben?"><img width="356" height="220" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/05/10097-356x220.jpg" alt="" title="Brandbrief von Nicolas Fest: Muss es erst Tote geben?" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/brandbrief-von-nicolas-fest-muss-es-erst-tote-geben/" rel="bookmark" title="Brandbrief von Nicolas Fest: Muss es erst Tote geben?">Brandbrief von Nicolas Fest: Muss es erst Tote geben?</a></h3> <div class="td-editor-date">
<a href="https://politikstube.com/category/afd/" class="td-post-category">AfD</a> <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:22:40+02:00">22. Mai 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/randale-im-landratsamt-boeblingen-fluechtling-flippt-wegen-corona-auflagen-voellig-aus/" rel="bookmark" class="td-image-wrap " title="Randale im Landratsamt Böblingen: „Flüchtling“ flippt wegen Corona-Auflagen völlig aus"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2018/01/2088-e1526200082364-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2018/01/2088-e1526200082364-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2018/01/2088-e1526200082364-265x198.jpg 265w, https://politikstube.com/wp-content/uploads/2018/01/2088-e1526200082364-534x406.jpg 534w, https://politikstube.com/wp-content/uploads/2018/01/2088-e1526200082364-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Randale im Landratsamt Böblingen: „Flüchtling“ flippt wegen Corona-Auflagen völlig aus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/randale-im-landratsamt-boeblingen-fluechtling-flippt-wegen-corona-auflagen-voellig-aus/" rel="bookmark" title="Randale im Landratsamt Böblingen: „Flüchtling“ flippt wegen Corona-Auflagen völlig aus">Randale im Landratsamt Böblingen: „Flüchtling“ flippt wegen Corona-Auflagen völlig aus</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/kriminalitaet/" class="td-post-category">Kriminalität</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:21:21+02:00">22. Mai 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/die-renaissance-des-polizeistaats-ehem-ddr-oppositionelle-angelika-barbe-im-gespraech/" rel="bookmark" class="td-image-wrap " title="Die Renaissance des Polizeistaats? Ehem. DDR-Oppositionelle Angelika Barbe im Gespräch"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/05/10096-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/05/10096-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/05/10096-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Die Renaissance des Polizeistaats? Ehem. DDR-Oppositionelle Angelika Barbe im Gespräch" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/die-renaissance-des-polizeistaats-ehem-ddr-oppositionelle-angelika-barbe-im-gespraech/" rel="bookmark" title="Die Renaissance des Polizeistaats? Ehem. DDR-Oppositionelle Angelika Barbe im Gespräch">Die Renaissance des Polizeistaats? Ehem. DDR-Oppositionelle Angelika Barbe im Gespräch</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/nachrichten/" class="td-post-category">Nachrichten</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T18:13:25+02:00">22. Mai 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/bild-des-tages-urlaub-2020/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Urlaub 2020"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/05/10090-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/05/10090-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/05/10090-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bild des Tages: Urlaub 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/bild-des-tages-urlaub-2020/" rel="bookmark" title="Bild des Tages: Urlaub 2020">Bild des Tages: Urlaub 2020</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/bild-des-tages/" class="td-post-category">Bild des Tages</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T17:55:39+02:00">22. Mai 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://politikstube.com/bald-werden-sich-nur-noch-politiker-und-besserverdienende-ein-schnitzel-leisten-koennen/" rel="bookmark" class="td-image-wrap " title="Bald werden sich nur noch Politiker und Besserverdienende ein Schnitzel leisten können!?"><img width="80" height="60" class="entry-thumb" src="https://politikstube.com/wp-content/uploads/2020/05/10095-80x60.jpg" srcset="https://politikstube.com/wp-content/uploads/2020/05/10095-80x60.jpg 80w, https://politikstube.com/wp-content/uploads/2020/05/10095-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bald werden sich nur noch Politiker und Besserverdienende ein Schnitzel leisten können!?" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://politikstube.com/bald-werden-sich-nur-noch-politiker-und-besserverdienende-ein-schnitzel-leisten-koennen/" rel="bookmark" title="Bald werden sich nur noch Politiker und Besserverdienende ein Schnitzel leisten können!?">Bald werden sich nur noch Politiker und Besserverdienende ein Schnitzel leisten können!?</a></h3> <div class="td-module-meta-info">
<a href="https://politikstube.com/category/politik/" class="td-post-category">Politik</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T11:49:00+02:00">22. Mai 2020</time></span> </div>
</div>
</div>
</div></div> <aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1258990602475003" data-ad-slot="3465302529"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-topbar-container"><ul id="menu-topbar-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-544"><a href="https://politikstube.com/kontakt-gastbeitrag/">Kontakt / Gastbeitrag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19763"><a href="https://politikstube.com/kommentarregeln/">Kommentar-Regeln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76170"><a href="https://politikstube.com/category/politikstube/">Politikstube</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2016 - 2020 Politikstube.com </div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #fff;color: #000;font-size: 12px;border-top: 3px solid #2f6d94;}.scnb-buttons a{background-color: #2f6d94;color: #fff;border: 2px solid 1;}.scnb-text{ text-align: center; }</style>
<div id="scnb-cookie-bar">
<div class="wrap">
<div class="scnb-text">Um Ihnen einen optimalen Service auf unserer Webseite zu bieten, verwenden wir Cookies zur Verbesserung der Funktionalität sowie zu Analysezwecken. Durch die weitere Nutzung dieser Webseite erklären Sie sich damit einverstanden. </div>
<div class="scnb-buttons">
<a href="javascript:void(0);" id="scnb-cookie-accept"><b>OK</b></a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d76a7ea3c96e86a02f505e0b9bc572a0';
hf4V='7640b20b0062dc9d0182a3d28b16e233';
cm4S="form[action='https://politikstube.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_bottom {
    text-align: left;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 14px;
    color: #0b4f96;
    margin-bottom: 8px;
}


</style>
<div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1258990602475003",
          enable_page_level_ads: true
     });
</script></div><script type="text/javascript">jQuery(document).ready(function(){
   jQuery('body').on('contextmenu', 'video', function() { return false; });
});</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/politikstube.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://politikstube.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://politikstube.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
UA-75070233-1

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://politikstube.com/images/b1.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[76320]");
                });
            
</script>
</body>
</html>


